Microsoft Excel Fonksiyonlarından olan Ortalama Bulma Fonksiyonu birden fazla sayının aritmetiksel ortalamasını bulmak için kullanılır.Kullanılışı =ORTALAMA(A1;B6;C5) şeklindedir.
Örnek: A2=30   B7=40   D8=50   =ORTALAMA(A2;B7;D8) formülünün sonucunda elde edilen değer 40 olacaktır.

News Reporter

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir